Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Rebotting MCU 4200

Hi Everyone,

I have an issue with one of the MCU, at our customer place, where it is automatically rebotting in every 5 minute. Web accessible.

Regards

Ruberdi

3 REPLIES
VIP Purple

Re: Rebotting MCU 4200

Right at the end of your log file it appears that you don't have an activation key installed:

Warning : Product activation key required

Are you able to connect to the device via the CLI or web interface to check the key that is installed is present and/or correct?  Can be seen on the Settings/Upgrade screen under Feature management.  You should see Activated features: MCU 4210 activation (XXXXX-XXXXX-XXXXX-XXXXX).

Wayne

--

Please remember to rate responses and to mark your question as answered if appropriate.

Wayne
--
Please remember to rate responses and to mark your question as answered if appropriate.
New Member

Re: Rebotting MCU 4200

Hi Wayne.

I've done config_reset. This don't have an activation key.

I have attached a detailed log file

VIP Purple

Rebotting MCU 4200

You will need to have the activation key installed for the device to function.

You should be able to get this from the Cisco Licencing Web Site or the TAC.

Wayne

--

Please remember to rate responses and to mark your question as answered if appropriate.

Wayne
--
Please remember to rate responses and to mark your question as answered if appropriate.
271
Views
0
Helpful
3
Replies
CreatePlease to create content