Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Tidal agent patch installer error.

Hi all,

Just wondering if anyone has had any luck installing the agent patch (TAW_3.0.1.17) on Server 2008 R2? I have .net framework 2.0 and 3.5.1 installed.

get the following error message:

Any help would be appreciated,

cheers,

tidal error.jpg

590
Views
0
Helpful
0
Replies
CreatePlease to create content