Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

2003 to 2008 AD Schema Update and Unity 4.0(4)

Hello,

We are running Unity 4.0(4) on a 2003 Server. We are wondering if we can do an 2008 Active Directory Schema update on our Unity server without any issues. Has anyone attempted this?

Our Unity is integrated with MS Exchange 2003.

Thanks,

Nick

232
Views
0
Helpful
0
Replies
CreatePlease to create content