Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

I am in a bind (unity 2.4.6(161) and (CM 4.1.3)

I know Unity 2.4.6 is not supported. But I have a customer that is in the process of upgrading his callmanager and unity servers. The only problem I have is that there is a week between the CM and Unity (becuase of non AD and E3K)

I need to know if Unity 2.4.6 (161) will take TSP 7.0.4b?

I saw a thread that it will work with 7.0.3b and wanted to confirm that 7.0.4b will work as well.

Regards

Majid

2 REPLIES
Cisco Employee

Re: I am in a bind (unity 2.4.6(161) and (CM 4.1.3)

Although we haven't tested it, I expect Unity 2.4.6.161 and TSP 7.0(4b) should work fine together. There weren't any changes to the TSP between 7.0(3b) and 7.0(4b) that would cause issues.

New Member

Re: I am in a bind (unity 2.4.6(161) and (CM 4.1.3)

Thanks for the reply

Best regards

Majid

99
Views
0
Helpful
2
Replies
CreatePlease login to create content