Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Is CUOM supported on virtual servers like VMware?

After the release of LMS 3.01 Dec UPD that supports VMware server, I am wondering, and the customers too, if CUOM 2.02 (and Cisco TAC)also supports it running on virtual servers alike.

I looked on all intall docs and FAQs but not found a Yes or NO for this question.

Any info is appreciated.

1 ACCEPTED SOLUTION

Accepted Solutions
New Member

Re: Is CUOM supported on virtual servers like VMware?

The latest version of CUOM as of now, CUOM 2.0.3, is not supported on VMWare. We are looking into CUOM supporting VMWare in a future CUOM release.

1 REPLY
New Member

Re: Is CUOM supported on virtual servers like VMware?

The latest version of CUOM as of now, CUOM 2.0.3, is not supported on VMWare. We are looking into CUOM supporting VMWare in a future CUOM release.

231
Views
0
Helpful
1
Replies
CreatePlease to create content