Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Need to upgrade cm 4.1(3)sr1 to cucm 6.1(2)

Upgrade cm 4.1(3)sr1 to cucm 6.1(2). CM4.1(3) is running on OS 2000-2.7-SR8

Have two questions:

1.) Do I have to upgrade the OS before running DMA tool? If so, to what SR level?

2.) Do I have to upgrade CM4.1(3) before running the DMA tool? If so, to what SR level?

Any help greatly appreciated,

Art

2 REPLIES
Hall of Fame Super Red

Re: Need to upgrade cm 4.1(3)sr1 to cucm 6.1(2)

Hi Art,

You do not need to upgrade either the OS or CCM (sr) in order to run DMA :)

Hope this helps!

Rob

New Member

Re: Need to upgrade cm 4.1(3)sr1 to cucm 6.1(2)

Thank you very much. That makes this pretty straightforward.

Art

106
Views
0
Helpful
2
Replies