Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Re: CCME version 4.2

Hi

I am trying to install CCME 4.2 Cisco 3745 router running IOS c3745-ipvoicek9-mz.124-11.XW2.bin.I tried loading cme-full- 4.2.0.1 or cme-basic-4.2.0.1 during the transfer to slot0: I receive the error Invalid checksum for a few of the phone loads. When I try to load files to tftp server I receive files the below error "Warning: slot0:P00308000500.bin does not exist. Command retained. I have been trying this for 4 days now, can you help?

1 REPLY
Hall of Fame Super Gold

Re: Re: CCME version 4.2

Download the phone loads individually for 79xx area. Note for the 7940/60 'd reccomen 7.023 that is only in in zipfile for cme 4.0. Other files do present rnd problems.

You should also use XW6 because there are many many bugs before of that.

107
Views
0
Helpful
1
Replies