Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Unity OverQuotaPrompts patch

Anybody know where to get this? The link in the release notes does

not work. This is for 7.0(2)

1 REPLY

Re: Unity OverQuotaPrompts patch

If there is a patch for 7.0(2), it should be included in the latest ES for Unity.  You should install:

CU7.02ES31RollUp.exe                                                                                                                                                                                                                                                                              Release  Date: 20/Jan/2010

It usually takes about 15-20 minutes per server in my experience.

Hailey

Please rate helpful posts!

205
Views
5
Helpful
1
Replies
CreatePlease to create content