Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

VPIM

Does Unity 3.x support VPIM or only available on Unity 4? Thanks

1 REPLY
Cisco Employee

Re: VPIM

VPIM support was introduced in Unity 4.x - for Unity with Exchange in v4.0(1) and for Unity with Domino in v4.0(5).

See http://www.cisco.com/en/US/products/sw/voicesw/ps2237/products_device_support_table09186a0080531ba9.html#wp55655.

102
Views
0
Helpful
1
Replies
CreatePlease to create content