Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

vulnerabilities Erros Found in CUCM ver 7.0.2.20000-5

Hi Experts ,

Any one Please help me , Ho I can fix vulnerabilities Errors in CUCM given version . Please refer following errors let me know what action I will take for fixing this errors ..

  • •1) NTP ntpd Mode 7 Error Response Packet Loop Remote DoS
  • •2) SSL Certificate Cannot Be Trusted
  • •3) SSL Self-Signed Certificate
  • •4) Cisco CallManager TFTP File Detection
  • •5) SSL / TLS Renegotiation Handshakes MiTM Plaintext Data Injection
  • •6) SSL / TLS Renegotiation DoS
Everyone's tags (4)
340
Views
0
Helpful
0
Replies
CreatePlease to create content