Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

a SP boots to BIOS gui interface ?

I just created and associated a new SP to a B200M3.

When i check the boot server via the vConsole, i can see that the B200 switch to BIOS "gui interface". If i try to go out the bios, the B200M3 switch back to bios.... in short, i can not leave the bios GUI intercace.

I do not configure any bios policy (so = default)
The B200M3 is less local disk ; the SP must boot on SAN

Any ideas are welcome

BR

  • Unified Computing
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Hi Delahais, In the service

Hi Delahais,

 

In the service profile, did you assigned a boot order policy?  If you don't have a boot order with CD/DVD and local or remote store the blade will always go to the BIOS screen.

 

Also did you confirm what the association was completed 100%?

2 REPLIES
Cisco Employee

Hi Delahais, In the service

Hi Delahais,

 

In the service profile, did you assigned a boot order policy?  If you don't have a boot order with CD/DVD and local or remote store the blade will always go to the BIOS screen.

 

Also did you confirm what the association was completed 100%?

New Member

The zoning was ko, so the

The zoning was ko, so the B200M3 did not see any LUN (no local disk)

Many thank

Nicolas.

 PS : previously, I do remember the B-serveur does not go to bios... it just returned an error message.... more explicite.

29
Views
0
Helpful
2
Replies
This widget could not be displayed.