Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Restore from Backup

Hi,

i am new to UCS and i currently check out how to restore a FI Cluster from a full-state Backup.

After i erase the configuration on both, primary and secondary, i import the configuration from my backup file successfully.

But now, i wan´t to add the secondary FI. After starting the console setup and answered the question if i wan´t to added the FI to the cluster with yes, nothing happen. It takes one our to complete the setup of the second FI. It seems that there is a timer or something like that.

Is there any command that i can use on my primary FI to reconnect to the secondary or doing the restore much faster?

Thanks for your help

Frank

  • Unified Computing
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Hi Frank,You are doing well,

Hi Frank,

You are doing well, the process to add a second FI after restore a backup can take a long time sometimes.

The last time that I did this I waited almost 1 hour without any message until finally finished the process. Unfortunately there is no command to show a progress bar or any status messages.

 

Richard

2 REPLIES
Cisco Employee

Hi Frank,You are doing well,

Hi Frank,

You are doing well, the process to add a second FI after restore a backup can take a long time sometimes.

The last time that I did this I waited almost 1 hour without any message until finally finished the process. Unfortunately there is no command to show a progress bar or any status messages.

 

Richard

New Member

Hi Richard,thank your for

Hi Richard,

thank your for your answer. Thats a funny behavior

Frank

71
Views
0
Helpful
2
Replies
This widget could not be displayed.