Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

UCSPE connectivity issue

I am having a problem browsing UCSPE version 2.1.3aPE1 from another VM on my laptop.

I can ping, but unable to browse.

Console displays "error while running vm security tool please perform re-stamping.

I have logged into the console & already tried a factory reset.                  

I can access an older version of UCSPE 1.3(1c), so i am wondering if the issue is the version of my vmware workstation (7.1.6).

I think i read somewhere about an incompatability.

Also, are there any labs around for actually using UCPSE?

Regards

Colin

1 REPLY
New Member

UCSPE connectivity issue

I have uninstalled vmware workstation & installed vmware player & issue is resolved

289
Views
0
Helpful
1
Replies