Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

lkc
New Member

Cisco Sip proxy Server (CSPS) on Redhat 7.3 or RHEL ?

I can see that the requirements for CSPS is Redhat 7.1

Do anyone know if it will it be supported on 7.3 or Redhat Enterprise Linux 2.1 or 3.0 ??

Since we're not using 7.1 anymore !

Regards

1 REPLY
Silver

Re: Cisco Sip proxy Server (CSPS) on Redhat 7.3 or RHEL ?

Here's a note from our Sotware developers -

"SPS 2.1 (just started beta) will be officially supported on rh 7.3"

This was posted last June, so if you have the 2.1 release of the SPS then you should be OK.

165
Views
0
Helpful
1
Replies
CreatePlease to create content