Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Can not access CUE on UC560

Hello;

I am working on a UC560.

When I run the telephony setup wizard, it informs me that I have a problem and that I should reset factory default the system.

When I try to reset the system from CCA i obtained this message "Reset Cue failed"

I try to reset to factory default  the CUE using CLI and I got this result

"UC560 # service-i0 m / 0 is

Trying 10.1.10.2, ... 2002

Destination unreachable%; gateway or host down

"

I tried the following commands:

UC560 # service-m i0 / 0 reset

and

UC560 # service-m i0 / 0 reload

and still the same problem

Here is the result of the status command:

UC560 # service-m i0 / 0 status

Service Module is Cisco Integrated-Service-Engine0 / 0

Service Module supports session via TTY line 2

Service Module is failed

Service Module heartbeat-reset is enabled

Service Module status is not available

if I'm on the right path , can someone help me to access CUE ???

 

Thanks in advance for your support.

Everyone's tags (1)
49
Views
0
Helpful
0
Replies
CreatePlease to create content