Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Issue with MeetMe Conferencing

Hello,

I just went through the MeetMe VOD that's posted on the site and was able to configure it successfully. I have tested it internally using the ephone-dn 1500, as in the VOD, and it works just fine.

The problem that I have though is when an outside call comes in, hits the AA, the tries to dial the extension 1500, it says the number is invalid.

What am I missing here? Do I have to adjust dial-plan or something like that?

Thanks.

Brian

www.jaydien.com

3 REPLIES
New Member

Re: Issue with MeetMe Conferencing

A user needs to exist in CUE so the AA can include it in the dial-out pool. Do the following:

1) Telnet to the UC500

2) Log into CUE (notice enable password is blank):

UC500#service-module integrated-Service-Engine 0/0 session
Trying 10.1.10.2, 2002 ... Open

User Access Verification

Username: cisco
Password:

UC500-CUE>

UC500-CUE> ena
Password:
UC500-CUE#

3) Go into configuration mode "config t"

4) Create the user "meetme" and associate extension 1500:

UC500-CUE(config)# username meetme create
UC500-CUE(config)# username meetme phonenumber 1500
UC500-CUE(config)#exit

UC500-CUE#wr mem

UC500-CUE# exit
UC500-CUE> exit

[Connection to 10.1.10.2 closed by foreign host]
UC500#

Let me know how it goes,

Marcos Hernandez
Technical Marketing Engineer
Cisco Systems, Inc.

New Member

Re: Issue with MeetMe Conferencing

Ah that makes perfect sense now. I should have realized that.

I created that user like you said through the CLI and that worked. But just so I'm clear, I could have done that throught the CUE web interface also right?

Thanks for your help.

Brian--

New Member

Re: Issue with MeetMe Conferencing

Correct.

Thanks Brian,

Marcos

2867
Views
0
Helpful
3
Replies
CreatePlease to create content