cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
New Member

Compatibilidade de SW e HW para suportar IP Phone 6921 em CME

Ola,


Tenho a seguinte duvida: O Cliente tem na sua planta em sua maioria Gateways: 2811, 2821 e 2851. Ele precisa configurar CME nestes equipamentos de modo a suportar IP Phone 6921. Pelo que entendi a partir da versão 8.x do CME existe suporte para o 6921. Pelos links abaixo, não ficou claro se este modelos de GW tem suporte para atender as demais: CME, 6921, SRST.

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cusrst/requirements/guide/srs80spc.html

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucme/requirements/guide/33matrix.html

 

Obrigado,

 

Att,


Wilson

 

 

1 RESPOSTA
New Member

Aloha! Já instalei alguns CP

Aloha!

 

Já instalei alguns CP-6921 com 2801 e 2811.

 

Na epoca estava usando CME 8.6 (IOS 15.1(4)M) e depois atualizei para 9.1 (IOS 15.2(4)M)

 

Para CME 8.6, apenas SCCP e você precisará dos seguinte firmware:

SCCP69xx.9-1-1-0.zz.sgn 

BOOT69xx.0-0-0-14.zz.sgn 

DSP69xx.0-0-0-4.zz.sgn 

SCCP69xx.9-1-1-0.loads*

Detalhes em: http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucme/requirements/guide/cme86spc-htm.html

 

Para CME 9.1, há suporte para SCCP e SIP, com os seguintes arquivos:

SCCP

BOOT69xx.0-0-0-14.zz.sgn
DSP69xx.0-0-0-8.zz.sgn
SCCP69xx.9-2-1-0.loads
SCCP69xx.9-2-1-0.zz.sgn

 

SIP

BOOT69xx.0-0-0-14.zz.sgn
DSP69xx.0-0-0-8.zz.sgn
SIP69xx.9-2-1-0.loads
SIP69xx.9-2-1-0.zz.sgn

Detalhes em: http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucme/requirements/guide/cme91spc.html

 

Outro item interessante que você pode consultar é qual a versão do CME está inserida em cada compilação do IOS.

 

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/cucme/requirements/guide/33matrix.html

 

Have fun!

52
Apresentações
0
Kudo
1
Respostas