Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

ATA 187 desconectado

Tenemos varios ATA 187 configurados con protocolo SIP en el CUCM 8.5.1.16900-6, están conectados a Switch con DHCP y PoE, aunque ellos requieren de adaptadores de corriente para encenderse.

Estos ATA por tiempos se desconectan y aparecen en la central IP como “Unknown”, y para que funcione nuevamente, hay que apagar y encender desde el interruptor.

A qué se debe esta situación?

Hay algún parámetro que se deba configurar para que no quede deshabilitado?

Los ATA 186, se puede ingresar por medio de la dirección IP (http://xx.xx.xx./dev) , como puedo ingresar a un 187?

 

Gracias, 

3 RESPUESTAS

Hola, Verique qué versión de

Hola,

 

Verique qué versión de firmware está activo en la ATA. Creo que es bug de versión del firmware de ATA.

 

Saludos a todos,

Daniel Sobrinho

Daniel Sobrinho
New Member

Hola, la versión que tiene el

Hola, la versión que tiene el ATA es la 9-2-3-1, hay una más actual? 

Con los ATA 186, se puede ingresar por medio de la dirección IP (http://xx.xx.xx./dev) , como puedo ingresar a un 187? 

 

Gracias por su atención. 

 

Saludos, 

Hola, No hay una más actual

Hola,
 

No hay una más actual que la 9-2-3-1, es la versión correcta, pero hay una Especial edition

The 9.2(3) QED for the ATA 187 - cmterm-ata187-qed.9-2-3-1.cop.sgn

MD5: 41:ef:cd:b7:56:de:8f:b3:3d:0b:d0:e4:eb:f6:b3:00

 

http://www.cisco.com/web/software/282074215/64021/cmterm-ata187-9-2-3-1-readme.html

 

Saludos a todos,

Daniel Sobrinho

Daniel Sobrinho
51
Visitas
15
ÚTIL
3
Respuestas