cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Desvio de llamadas entre CUCM call manager y Alcatel OXE se cortan

Buenas,

 

Tengo unos problemas en la comunicación entre dos centrales una Call Manager 8.5 y Alcatel Lucent OXE.

Ambas centrales estan unidas por un SIP TRUNK, las llamadas se cursan bien si es extensión ( CUCM ) a extensión ( ALU )

El problema viene cuando en una extensión ALU configuramos un desvio a una extensión del CUCM y entra una llamada del CUCM esta se pierde.

 

Extensiones:

ALU: 13000

ALU: 13400

CUCM: 17000

CUCM:17400

 

Ejm.

 

Flujo de llamada correcta:

 

ALU ext. 13000 -> CUCM ext. 17400= OK Cursada

CUCM ext. 17400 -> ALU ext. 13000= OK Cursada

Configuro el desvio en ext. ALU.

 

ALU ext. 13000 - > ( ALU ext. 13400 con un desvio a una ext. CUCM ext. 17000) -> OK Cursa

CUCM ext. 17400 - > (ALU ext. 13400 con un desvio a una ext. CUCM ext. 17000) -> KO la llamada se pierde.

 

Realice otras pruebas como lanzar dos llamadas simultaneas de 2 extensiones de la centralita CUCM a 2 extensiones ALU y solo me cursa una llamada la siguiente no progresa.

llamo desde la ALU a dos extensiones CUCM y la primera cursa y la segunda me da comunicando, es decir solo me esta aceptando una llamada la centralita CUCM y no se por donde ver el fallo.

 

Revisadas ambas configuraciones, ambas centrales tienen la misma señalización ABC-F, Codecs g711.

No se si el problema vendra por los recursos que tenga en el call manager, verificar MTP, o algo de mi configuración de mi CUCM no esta enviando o recibiendo las llamadas entrantes correctamente.

 

Gracias anticipadas

 

 

 

 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
New Member

EstimadoA nosotros nos pado

Estimado

A nosotros nos pado lo mismo, en nuestra infraestructura Alcatel y Cisco

en nuestro caso, se soluciono actualizando en la central Alcatel con el

protocolo Qsig Avanzado una reiniciada de central y listo.

 

1 RESPUESTA
New Member

EstimadoA nosotros nos pado

Estimado

A nosotros nos pado lo mismo, en nuestra infraestructura Alcatel y Cisco

en nuestro caso, se soluciono actualizando en la central Alcatel con el

protocolo Qsig Avanzado una reiniciada de central y listo.

 

275
Visitas
0
ÚTIL
1
Respuestas
CrearPor favor para crear contenido