cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Migrar de Call Manager 4.2 a 9 o 10

Voy a migrar de CM de 4.2 a 9 o 10 pero mi consulta es la siguiente actualmente tengo - 39 teléfonos Cisco 7905 y 06 Teléfonos Cisco 7940, estos van ha poder trabajar sin problemas con la nueva versión y de ser positiva la respuesta voy ha tener que comprar nuevas licencias para estos teléfonos también? por favor su ayuda con esta consulta.

 

Saludos

2 RESPUESTAS
Cisco Employee

Licensing te va a ayudar para

Licensing te va a ayudar para migrar las licencias de los endpoints que tienes actualmente a ELM o PLM.

No se han removido opciones para endpoints de CUCM, sin embargo, teléfonos como esos que ya son EOS/EOL no fueron probados oficialmente. Deben de funcionar bien, obviamente nuevos features no van a ser soportados, y van a soportar sólo lo que su último FW tenga.

http://docwiki.cisco.com/wiki/Endpoints_FAQ#Can_I_use_my_old_phones_like_7940.2F7960_with_CUCM_10.x.2B.3F.3F

HTH

java

if this helps, please rate

www.cisco.com/go/pdi

Aqui esta el matrix de

Aqui esta el matrix de compatibilidad de endpoints:

http://www.cisco.com/c/en/us/td/docs/voice_ip_comm/uc_system/unified/communications/system/versions/IPTMtrix.html

Oficialmente no los equipos que mencionas no son soportadas, es probable que puedan funcionar pero si fallan o no puedes registrarlos despues de migrar el TAC te va a pedir que regularices los endpoints con la matriz de compatibilidad.

Te recomiendo que no te arriesgues y mejor hagan el proceso de cambio de telefonos.

Lo mismo sucede con las versiones de IOS de los Gateways.

Espero te pueda servir.

51
Visitas
0
ÚTIL
2
Respuestas