Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

UC560 with FXO

Hola buenos dias, tengo un UC560 small business Pro, quiero conectarme por medio de la console para poder ingresar a las interfaces, pero solo me aparece la siguiente informacion

System Bootstrap, Version 15.0(1r)XA3, RELEASE SOFTWARE (fc1)

Technical Support: http://www.cisco.com/techsupport

Copyright (c) 2010 by cisco Systems, Inc.

UC500 series platform with 524288 Kbytes of main memory

Readonly ROMMON initialized

program load complete, entry point: 0x80015000, size: 0x17e64

program load complete, entry point: 0x80015000, size: 0x17e64

program load complete, entry point: 0x80020000, size: 0x243a510

Self decompressing the image : #################################################

################################################################################

################################################################################

################################################################################

############################################################## [OK]

Smart Init is enabled

smart init is sizing iomem

  ID            MEMORY_REQ                 TYPE

=== Flushing messages () ===

Estoy haciendo algo mal o que paso me falta a seguir para poder configurar mi UC560

Solo la interfaz del WAN es la que esta activa, los otros puertos de LAN no encienden los LED de actividad.

Supongo que tengo que entrar por console para poder habilitarlos.

Pero no puedo, alguien me puede orientar en que estoy mal.

Saludos

  • Voz IP
1 RESPUESTA

Re: UC560 with FXO

Hola Jorge,

Efectivamente, para poder habilitar las interfaces que mencionas lo puedes hacer por consola. Creo que la razón por la cual no puedes seguir configurado el equipo por consola es por algún problema de configuración en el software que utilizas, te anexo el siguiente link que te dará más información al respecto:

Por otra parte si te gustaría administrar el equipo utilizando GUI te recomiendo que revises el CCP (Cisco Configuration Professional):

Y para poder habilitarlo solo necesitas hacer lo siguiente:

1.Asignar una dirección IP a una interface:

CME_Router# conf t

CME_Router(config)# interface fastEthernet 0/0

CME_Router(config-if)#ip address 172.30.100.77 255.255.255.0

CME_Router(config-if)#no shutdown

CME_Router(config-if)#exit

2.Crear un usuario y un password:

CME_Router(config)#username Neo privilege 15 secret ci$co

3.Habilitar el servicio http, http y la parte de telnet y ssh

CME_Router(config)#ip http server

CME_Router(config)#ip http secure-server

CME_Router(config)#line vty 0 4

CME_Router(config-line)#login local

CME_Router(config-line)#transport input telnet ssh

CME_Router(config-line)#end

Espero esta información te sea de utilidad.

Saludos,

Fernando

624
Visitas
0
ÚTIL
1
Respuestas
No se pudo mostrar este complemento.