Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

ASA VPN error logs %ASA-3-713232

Hi All,

I am seeing a lot of logs as below on my ASA5520[Version 8.0(4)]. Could anybody suggest what they are and a possible way to mitigate ?

Feb 27 2012 14:13:23: %ASA-3-713232: Group = CISCO-VPN-DEFAULT-TUNNEL, Username = REMOTEACCESSUSER, IP = A.B.C.D, SA lock refCnt = 0, bitmask = 00000080, p1_decrypt_cb = 0, qm_decrypt_cb = 0, qm_hash_cb = 0, qm_spi_ok_cb = 0, qm_dh_cb = 0, qm_secret_key_cb = 0, qm_encrypt_cb = 0

Feb 27 2012 14:13:23: %ASA-3-713232: Group = CISCO-VPN-DEFAULT-TUNNEL, Username = REMOTEACCESSUSER, IP = A.B.C.D, SA lock refCnt = 0, bitmask = 00000080, p1_decrypt_cb = 0, qm_decrypt_cb = 0, qm_hash_cb = 0, qm_spi_ok_cb = 0, qm_dh_cb = 0, qm_secret_key_cb = 0, qm_encrypt_cb = 0

Feb 27 2012 14:13:23: %ASA-3-713232: Group = CISCO-RAVPN-DEFAULT-TUNNEL, Username = REMOTEACCESSUSER, IP = E.F.G.H, SA lock refCnt = 0, bitmask = 00000080, p1_decrypt_cb = 0, qm_decrypt_cb = 0, qm_hash_cb = 0, qm_spi_ok_cb = 0, qm_dh_cb = 0, qm_secret_key_cb = 0, qm_encrypt_cb = 0

Feb 27 2012 14:13:23: %ASA-3-713232: Group = CISCO-RAVPN-DEFAULT-TUNNEL, Username = REMOTEACCESSUSER, IP = E.F.G.H, SA lock refCnt = 0, bitmask = 00000080, p1_decrypt_cb = 0, qm_decrypt_cb = 0, qm_hash_cb = 0, qm_spi_ok_cb = 0, qm_dh_cb = 0, qm_secret_key_cb = 0, qm_encrypt_cb = 0

I suspect they may be due to some kind of memory violations but i am not sure? The ASA has been up for 2 years and 327 days!! Is a reboot required?

Regards,

Nilesh

440
Views
0
Helpful
0
Replies
CreatePlease login to create content