Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

IOS, VPN and CPP

Does anyone know if the Client Policy Push (CPP) is available in IOS with 12.4? I found a document that showed configuration for CPP with 12.2T but those commands were not available on the version of IOS that I'm using on my 2811. I am running 12.4(3d) and using Advanced Security IOS.

2 REPLIES
New Member

Re: IOS, VPN and CPP

I found the information. Apparently CPP is only supported in the 12.4T train.

New Member

Re: IOS, VPN and CPP

Thats quite odd.... AFAIK features from a T strain are usually incorporated into the mainline of the next major release.

Eg. Features from 12.2T would be in 12.3 mainline.

114
Views
0
Helpful
2
Replies
CreatePlease to create content