Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Multiple Context supported in 515 R Urgent!

Folks,

I am planning to upgrade my pix 515 R to 7.0 code and would like to use the multiple context feature? will it work? or do i need a 515 UR license for it?

Thanks,

1 REPLY
Gold

Re: Multiple Context supported in 515 R Urgent!

according to the cisco doc, pix with r license doesn't support multiple context.

http://www.cisco.com/en/US/products/hw/vpndevc/ps2030/products_data_sheet09186a00800b0d85.html

99
Views
0
Helpful
1
Replies
CreatePlease login to create content