Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Tunnels down since upgrade

Hi Everyone,

I upgraded the firmware on one of our firewalls to 8.2 today and since the upgrade no tunnels are forming I just get queing key aquire messages repeatedly.

I have confirmed the config is the same as it was and everything else is working fine.

I have googled but don't see anyone else having this problem.

Very greatful for any help

  • VPN
2 REPLIES
New Member

Re: Tunnels down since upgrade

Update one tunnel seems to come up but will only transmit data not recieve.

I have tried a crypto isakmp nat-traversal 10 but no joy

Cisco Employee

Re: Tunnels down since upgrade

Can you post the output of the following:

1) show crypto isakmp sa

2) show crypto ipsec sa

3) show run

Also, what have you tried so far to make this work?

100
Views
0
Helpful
2
Replies