Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

You may experience some slow load times, errors, and slight inconsistencies. We ask for your patience as we finalize the launch. Thank you.

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started.

New Member

VPN Client Error 412 Peer not responding

Hi,

I try to connect to my client system via Cisco VPN Client 5.0.07.0440 with a netbook with Windows 8 and it does not work.

I found some solutions to apply and I applied them, but it still does not work.

I tried to connect with WIFI and with cable.

I had the same problem with a netbook with Windows7.

I desactivated Windows Firewall and Avast antivirus.

I got the following log :

Cisco Systems VPN Client Version 5.0.07.0440

Copyright (C) 1998-2010 Cisco Systems, Inc. All Rights Reserved.

Client Type(s): Windows, WinNT

Running on: 6.1.7601 Service Pack 1

Config file directory: C:\Program Files (x86)\Cisco Systems\VPN Client\

1      15:02:15.103  07/25/13  Sev=Info/6          GUI/0x63B00011

Reloaded the Certificates in all Certificate Stores successfully.

2      15:02:33.085  07/25/13  Sev=Info/4          CM/0x63100002

Begin connection process

3      15:02:33.100  07/25/13  Sev=Info/4          CM/0x63100004

Establish secure connection

4      15:02:33.100  07/25/13  Sev=Info/4          CM/0x63100024

Attempt connection with server "92.103.184.24"

5      15:02:33.100  07/25/13  Sev=Info/6          IKE/0x6300003B

Attempting to establish a connection with 92.103.184.24.

6      15:02:33.116  07/25/13  Sev=Info/4          IKE/0x63000001

Starting IKE Phase 1 Negotiation

7      15:02:33.116  07/25/13  Sev=Info/4          IKE/0x63000013

SENDING >>> ISAKMP OAK AG (SA, KE, NON, ID, VID(Xauth), VID(dpd), VID(Frag), VID(Nat-T), VID(Unity)) to 92.103.184.24

8      15:02:33.397  07/25/13  Sev=Info/4          IPSEC/0x63700008

IPSec driver successfully started

9      15:02:33.397  07/25/13  Sev=Info/4          IPSEC/0x63700014

Deleted all keys

10     15:02:38.545  07/25/13  Sev=Info/4          IKE/0x63000021

Retransmitting last packet!

11     15:02:38.545  07/25/13  Sev=Info/4          IKE/0x63000013

SENDING >>> ISAKMP OAK AG (Retransmission) to 92.103.184.24

12     15:02:43.630  07/25/13  Sev=Info/4          IKE/0x63000021

Retransmitting last packet!

13     15:02:43.630  07/25/13  Sev=Info/4          IKE/0x63000013

SENDING >>> ISAKMP OAK AG (Retransmission) to 92.103.184.24

14     15:02:48.700  07/25/13  Sev=Info/4          IKE/0x63000021

Retransmitting last packet!

15     15:02:48.700  07/25/13  Sev=Info/4          IKE/0x63000013

SENDING >>> ISAKMP OAK AG (Retransmission) to 92.103.184.24

16     15:02:53.770  07/25/13  Sev=Info/4          IKE/0x63000017

Marking IKE SA for deletion  (I_Cookie=0E6179362EDFAB43 R_Cookie=0000000000000000) reason = DEL_REASON_PEER_NOT_RESPONDING

17     15:02:54.270  07/25/13  Sev=Info/4          IKE/0x6300004B

Discarding IKE SA negotiation (I_Cookie=0E6179362EDFAB43 R_Cookie=0000000000000000) reason = DEL_REASON_PEER_NOT_RESPONDING

18     15:02:54.270  07/25/13  Sev=Info/4          CM/0x63100014

Unable to establish Phase 1 SA with server "92.103.184.24" because of "DEL_REASON_PEER_NOT_RESPONDING"

19     15:02:54.270  07/25/13  Sev=Info/5          CM/0x63100025

Initializing CVPNDrv

20     15:02:54.270  07/25/13  Sev=Info/6          CM/0x63100046

Set tunnel established flag in registry to 0.

21     15:02:54.270  07/25/13  Sev=Info/4          IKE/0x63000001

IKE received signal to terminate VPN connection

22     15:02:54.789  07/25/13  Sev=Info/4          IPSEC/0x63700014

Deleted all keys

23     15:02:54.789  07/25/13  Sev=Info/4          IPSEC/0x63700014

Deleted all keys

24     15:02:54.789  07/25/13  Sev=Info/4          IPSEC/0x63700014

Deleted all keys

25     15:02:54.789  07/25/13  Sev=Info/4          IPSEC/0x6370000A

IPSec driver successfully stopped

Please help !!!

Regards.

.

  • VPN
2 REPLIES
New Member

Hi Eric,Did you resolve this?

Hi Eric,

Did you resolve this? I'm seeing the same behaviour on a client.

Cheers

Please post your config for

Please post your config for ease of trouble shooting.

582
Views
0
Helpful
2
Replies