Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

VPN Work but no ping

I have a vpn tunner working but I can not ping the other side,

Please help me, check this out

RouterVPN1#show crypto ipsec sa

interface: Ethernet0
    Crypto map tag: VPN1-VPN2, local addr 192.168.1.77

   protected vrf: (none)
   local  ident (addr/mask/prot/port): (192.168.200.0/255.255.255.0/0/0)
   remote ident (addr/mask/prot/port): (192.168.201.0/255.255.255.0/0/0)
   current_peer 192.168.1.78 port 500
     PERMIT, flags={origin_is_acl,}
   #pkts encaps: 1075, #pkts encrypt: 1075, #pkts digest: 1075
    #pkts decaps: 1045, #pkts decrypt: 1045, #pkts verify: 1045

local  ident (addr/mask/prot/port): (192.168.200.0/255.255.255.0/0/0)

   remote ident (addr/mask/prot/port): (192.168.201.0/255.255.255.0/0/0)

   current_peer 192.168.1.78 port 500

     PERMIT, flags={origin_is_acl,}

    #pkts encaps: 1290, #pkts encrypt: 1290, #pkts digest: 1290

    #pkts decaps: 1260, #pkts decrypt: 1260, #pkts verify: 1260

The tunne is working the packages going thru are the keepalive. but when I ping I get this,

RouterVPN1#ping 192.168.201.1

Sending 5, 100-byte ICMP Echos to 192.168.201.1, timeout is 2 seconds:
.....
Success rate is 0 percent (0/5)
RouterVPN1#

Please help

279
Views
0
Helpful
0
Replies
CreatePlease to create content