Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

wrsv

I have tried to connect to this device with UN/PW VPN with no  success.  I am using 4 different computers on two different networks and  nothing has worked.  So I am pretty sure it is not the computers.  I  have tried it with and without the Cert installed on the local client.  I  turned Logging on.  It is getting stuck at the following log:

Jun  28 07:04:51 - [VPN Log]: added connection description "test_rw_rw"

Jun  28 07:04:51 - [VPN Log]: listening for IKE messages

Jun 28  07:04:51 - [VPN Log]: forgetting secrets

Jun 28 07:04:51 - [VPN  Log]: loading secrets from "/etc/ipsec.secrets"

I believe at this  point is where it is timing out

Jun 28 07:05:51 - [VPN Log]:  "test_rw_rw": deleting connection

I believe that something  is happening with ipsec and is not working.  I have all services on the  laptops.  I tested it with my laptop that I have stripped down to allow  everything and run all needed services.  Any help would be greatly  appreciated.

Forgot to add that I am using Win7 and have  downloaded the new QVPN from Cisco Downloads.

1 REPLY
New Member

Re: wrsv

Bump..Please help

147
Views
0
Helpful
1
Replies
CreatePlease login to create content