Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

2 bonded T1s to 4 bonded T1s

Ok, A buddy of mine has 2 bonded T1s and I'm upgrading to 4. For some reason he bought the vwic-2mft-t1 and wants to do data only with it. When I go to do the channel group it drops my connection. I can only do it remotely. Any ideas?

controller T1 0/3/0

framing esf

linecode b8zs

!

controller T1 0/3/1

framing esf

linecode b8zs

!

!

interface MFR1

description EMBARQ Multilink Frame Relay

ip address 10.10.10.10 255.255.255.252

encapsulation frame-relay IETF

frame-relay multilink bid EMBARQ

frame-relay interface-dlci 57

frame-relay lmi-type ansi

!

interface FastEthernet0/0

no ip address

duplex full

speed 10

no mop enabled

!

interface FastEthernet0/0.99

description Connection to Wireless with VLAN 99 TAG

encapsulation dot1Q 99

ip address 141.141.141.141 255.255.255.248

no snmp trap link-status

!

interface Serial0/0/0

description Connection 1 to EMBARQ MFR

no ip address

encapsulation frame-relay MFR1

no ip route-cache

service-module t1 timeslots 1-24

no arp frame-relay

!

interface Serial0/1/0

description Connection 2 to EMBARQ MFR

no ip address

encapsulation frame-relay MFR1

no ip route-cache

service-module t1 timeslots 1-24

no arp frame-relay

1 REPLY
New Member

Re: 2 bonded T1s to 4 bonded T1s

Never mind guys, one I'm retarded and forgot to paste the right config, and 2 I got it up :)

106
Views
0
Helpful
1
Replies