Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELEASE SOFTWARE (fc5) ????

                   Hi ,

                         we are deploying IPT with voice gateway router 2811 having this IOS ....{ 2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELEASE SOFTWARE (fc5)}

My qusteion is that is this IOS support voice command .OR  do i need to upgrade the IOS ??

Appreciate if some reply asap

Br,

Shib

Everyone's tags (3)
3 REPLIES
Hall of Fame Super Gold

2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELE

It does not support voice, moreover is very old.

New Member

2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELE

https://supportforums.cisco.com/thread/2026495   ..WHAT ABOUT THIS LINK ..?

and.

SO can you advice me which IOS i will use ??

Hall of Fame Super Gold

2800 Software (C2800NM-SPSERVICESK9-M), Version 12.4(15)T9, RELE

Duplicate post #1.

1457
Views
0
Helpful
3
Replies
CreatePlease to create content