Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

3745 Router problem

Dear All,

        as per the attached diagram:

eugmar50 is connected to eugrsr50 via E3 multilink interface , when i treid to move eugrbr10 link from eugrsr30 to eugrsr50.

then , the ping to loop back of eugrsr50 is not stable although the same link working fine when connected to eugrsr30.

the configuration of the eugrsr30 interface to eugrbr10 :

!
interface Serial0/1
description ** **

bandwidth 2048
ip address x.x.x.x

ip access-group 108 out
ip pim sparse-dense-mode
ip ospf priority 8
no ip mroute-cache
fair-queue

the configuration of the eeugrsr50 interface to eugrbr10:

!
interface Serial0/1
description **  **
bandwidth 2048
ip address x.x.x.x
ip access-group 108 out
ip pim sparse-dense-mode
no ip mroute-cache
ip ospf priority 8
fair-queue

the configuration between eugrsr50 and eugmar50 is:

interface Loopback0
ip address 10.0.2.50 255.255.255.255
!
interface Multilink3
description **  **
bandwidth 34000
ip address x.x.x.x
ip access-group 108 out
ip pim sparse-dense-mode
no ip mroute-cache
ip ospf priority 7
ppp multilink
ppp multilink fragment delay 10
ppp multilink interleave
ppp multilink group 3

interface Serial1/0
description **  **
bandwidth 34000
no ip address
ip access-group 108 out
encapsulation ppp
dsu bandwidth 34010
ppp multilink
ppp multilink group 3

thanks,

Ibrahim

1 REPLY
Hall of Fame Super Silver

Re: 3745 Router problem

Hello Ibrahim,

is it correct this is the same issue described here:

https://supportforums.cisco.com/thread/2004825?tstart=0

let's go on there where more details are provided in the sh tech

Hope to help

Giuseppe

232
Views
0
Helpful
1
Replies
CreatePlease to create content