Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

Bronze

6500 Flexwan / T1 Card Issue

6509 IOS Ver 12.1(13)E16

Sup 1 w/ MSFC2 Daughter board

We recently replaced the chassis, flexwan, and the PA-MC-2T1 T1 card.

When we perform a show mod, only the flexwan shows up not the card, when seating the flexwan into the chassis the "enable" light on the T1 card blinks once during the init phase but never comes back on after the flexwan is initialized.

conf t

card type command is unrecognized

Any ideas?

3 REPLIES
Gold

Re: 6500 Flexwan / T1 Card Issue

Based on the evidence, that card is not supported. Are you running native or hybrid?

Bronze

Re: 6500 Flexwan / T1 Card Issue

Running Native IOS on the 6509

The flexwan card is the same as one in our other core router, HW Vers 1.5, we popped 2 T1 cards in it with the same result and a DS3 card with the same result. I'm starting to think it's a hardware issue, but I want to make certain I am ruling out any human error here and that I'm not just overlooking some command to enable the card or anything silly.

Gold

Re: 6500 Flexwan / T1 Card Issue

i ran your hardware config through one of the tools, It reported that the config you propose is not supported. Its not so much the flexwan as it is the specific line card.

248
Views
0
Helpful
3
Replies