Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Billions of slip seconds in only 3 days on 1DSU-T1-V2

Take a gander:

Interface Serial0/0/0
Module type is T1/fractional
    Hardware revision is 1.2, Software revision is 20100323,
    Image checksum is 0x44F2D8, Protocol revision is 0.1
Receiver has no alarms.
Framing is ESF, Line Code is B8ZS, Current clock source is line,
Fraction has 24 timeslots (64 Kbits/sec each), Net bandwidth is 1536 Kbits/sec.
Last module self-test (done at startup): Passed
Last clearing of alarm counters 3d23h
    loss of signal        :    0,
    loss of frame         :    0,
    AIS alarm             :    0,
    Remote alarm          :    0,
    Module access errors  :    0,
Total Data (last 96 15 minute intervals):
    0 Line Code Violations, 0 Path Code Violations
    2147481373 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 2147389168 Bursty Err Secs, 0 Severely Err Secs, 0 Unavail Secs
Data in current interval (30 seconds elapsed):
    0 Line Code Violations, 0 Path Code Violations
    0 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 0 Severely Err Secs, 0 Unavail Secs

The last clearing was a reboot.  Any idea what is causing this?  I am going to replace the WIC, but before I do I thought I would ask around.

Thanks!

EDIT:  I also ran the following ping tests from my hub router to this spoke router, all passed 100%

ping x.x.x.x size 1400 repeat 1000 data 8080
ping x.x.x.x size 1400 repeat 1000 data 5555
ping x.x.x.x size 1400 repeat 1000 data FFFF
ping x.x.x.x size 1400 repeat 1000 data 1000
ping x.x.x.x  size 1400 repeat 1000 data 0000

Everyone's tags (5)
342
Views
0
Helpful
0
Replies
CreatePlease to create content