Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

MWTM Requirements

Hi,

I'll be installing MWTM in a Linux ES 4.0, but the supported OS is only 3.0 AS.

Will it be ok?? Or I must install on a 3.0 AS.

Thanks.

1 REPLY
Anonymous
N/A

Re: MWTM Requirements

MWTM is supported only in 3.0 AS AMD 64 as a server only version.Its not supported in Linux ES 4.0.Refer the URL more info

http://www.cisco.com/en/US/products/ps6472/products_installation_guide_chapter09186a0080506743.html#wp1018226.

206
Views
0
Helpful
1
Replies
CreatePlease to create content