Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

No input

Hi All

Why am I recieving packets input, but last input shows 1w2d ?

GigabitEthernet2/0/15 is up, line protocol is up (connected)

Hardware is Gigabit Ethernet, address is 0018.73e3.a10f (bia 0018.73e3.a10f)

Description: link to btw

MTU 1500 bytes, BW 10000 Kbit, DLY 1000 usec,

reliability 255/255, txload 50/255, rxload 70/255

Encapsulation ARPA, loopback not set

Keepalive set (10 sec)

Full-duplex, 10Mb/s, media type is 10/100/1000BaseTX

input flow-control is off, output flow-control is unsupported

ARP type: ARPA, ARP Timeout 04:00:00

Last input 1w2d, output 00:00:22, output hang never

Last clearing of "show interface" counters 00:12:08

Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 2767000 bits/sec, 575 packets/sec

5 minute output rate 1968000 bits/sec, 540 packets/sec

418843 packets input, 258013452 bytes, 0 no buffer

Received 0 broadcasts (0 multicast)

0 runts, 0 giants, 0 throttles

0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored

0 watchdog, 0 multicast, 0 pause input

0 input packets with dribble condition detected

393728 packets output, 186379642 bytes, 0 underruns

0 output errors, 0 collisions, 0 interface resets

0 babbles, 0 late collision, 0 deferred

0 lost carrier, 0 no carrier, 0 PAUSE output

0 output buffer failures, 0 output buffers swapped out

1 REPLY
New Member

Re: No input

try clearing the counters..

router# clear counters

Clear "show interface" counters on all interfaces [confirm]

--

Regards,

Raul

(please rate helpful posts)

204
Views
0
Helpful
1
Replies
CreatePlease to create content