Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

one telnet session is working

Hi All,

We are facing telnet issue in one of our 7206 VXR router .We can able to ping this router from its directly connected neighbor but can't able to telnet it.

At the same time we can able to access this device from another router.But it is accepting only one session at a time.

Please help.

sh run | be line

line con 0

stopbits 1

line aux 0

stopbits 1

line vty 0 4

session-timeout 7

exec-timeout 7 0

line vty 5 15

session-timeout 7

exec-timeout 7 0

Cisco IOS Software, 7200 Software (C7200-K91P-M), Version 12.2(25)S9, RELEASE SOFTWARE (fc1)

Technical Support: http://www.cisco.com/techsupport

Copyright (c) 1986-2006 by Cisco Systems, Inc.

Compiled Tue 28-Mar-06 23:12 by alnguyen

ROM: System Bootstrap, Version 12.3(4r)T1, RELEASE SOFTWARE (fc1)

BOOTLDR: 7200 Software (C7200-KBOOT-M), Version 12.3(9), RELEASE SOFTWARE (fc2)

BBNR-7206-EDGE1 uptime is 1 year, 11 weeks, 6 days, 14 hours, 0 minutes

System returned to ROM by power-on

System restarted at 00:50:35 IST Fri May 25 2012

System image file is "disk2:c7200-k91p-mz.122-25.S9.bin"

This product contains cryptographic features and is subject to United

States and local country laws governing import, export, transfer and

use. Delivery of Cisco cryptographic products does not imply

third-party authority to import, export, distribute or use encryption.

Importers, exporters, distributors and users are responsible for

compliance with U.S. and local country laws. By using this product you

agree to comply with applicable laws and regulations. If you are unable

to comply with U.S. and local laws, return this product immediately.

A summary of U.S. laws governing Cisco cryptographic products may be found at:

http://www.cisco.com/wwl/export/crypto/tool/stqrg.html

If you require further assistance please contact us by sending email to

export@cisco.com.

Cisco 7206VXR (NPE-G1) processor (revision B) with 229376K/32768K bytes of memory.

Processor board ID 32638124

SB-1 CPU at 700Mhz, Implementation 1025, Rev 0.2, 512KB L2 Cache

thanks,

Arun Mohan

1 REPLY

one telnet session is working

Have you verified there aren't any locked sessions on the device? On the one that you can telnet into, try issuing a "show users" and see if you're session is truly the only one. If there are others that shouldn't be there, you can close them with "clear line vty ".

HTH,
John

*** Please rate all useful posts ***

HTH, John *** Please rate all useful posts ***
180
Views
0
Helpful
1
Replies
CreatePlease to create content