Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

PPPoE Cisco 6500 + 7600-SIP-400

Hello,

we use a lot of Cisco 6500 switches across our network. I bought one 7600-SIP-400 with one SPA-5X1GE-V2 module.

Unfortunatelly I have found that there is no command support for PPPoE in my IOS version 12.2 SXI13. 

Can somebody tell me which IOS version do I have to use to get command support for PPPoE Server?

Thank you.

Milan

197
Views
0
Helpful
0
Replies
CreatePlease to create content