Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

QoS Compatible IoS

Hello All,

We have cisco 3750 series switch with IOS version 12.2(35)SE5. which is not accepting Q0S and PBR . Please suggest for the version which can be compatible for PBR/QoS.

***

1 REPLY
Hall of Fame Super Blue

Re: QoS Compatible IoS

netbeginner wrote:

Hello All,

We have cisco 3750 series switch with IOS version 12.2(35)SE5. which is not accepting Q0S and PBR . Please suggest for the version which can be compatible for PBR/QoS.

***

Can you be more specific about "not accepting QOS" ie. which commands are not being accepted.

As for PBR you will need Advanced  feature set - which feature set are you running ? If you aren't sure post the output of a "sh version"

Jon

164
Views
0
Helpful
1
Replies
CreatePlease to create content