Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

VPLS HW Requirement - in 7606 chasis

dear All,

We have 7606 with WS-SUP-32GE-3B. is it possible to configure VPLS using this settings or we need additional cards. as far as i have found googling is that either ES or SIP cards are required facing the core. But all are mentioned for SUPs other than WS-SUP-32-GE-3B.

IOS version is: c7600s3223-adventerprisek9-mz.122-33.SRE6.bin

Please suggest. Thanks in advance.

Tahmeed

178
Views
0
Helpful
0
Replies