Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Problems with cWAAS installation under IOS-XE 3.12 : any instructions or advices, pls?

Briefly, 4451-X with SM-X-6X1G does need IOS-XE 3.12.

ISR4451X-WAAS-5.3.3.6.ova installation is not(!) possible under 3.12.

 

dainox_

Everyone's tags (2)
51
Views
0
Helpful
0
Replies
CreatePlease to create content