Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

consulta para configurar y validar instalar un telefono cisco Wireless

estimados;

segun el deploy de cisco sba advance wireless lan guide

con los siguientes elementos de infra

mse

prime

wlc 5508

ap 1042N

segun el deploy la instalacion se puede generar 2 wlan, voz y datos

http://www.cisco.com/en/US/docs/solutions/SBA/February2013/Cisco_SBA_BN_WirelessLANDeploymentGuide-Feb2013.pdf

en el documento indica que a nivel de trunk se habilita los lag entre el switch de distribucion y WLC

lo cual es efectivo es conocido y no deberia tener problema.

la duda que resalto es la pagina 45 como un access point puede tagear la vlan voice

adjunto los detalles muchas gracias por vuestra respuestas

Procedure 16

Connect the access points

On the LAN access switch, the switch interfaces that are connected to the

access points use the standard access switchport configuration, with the

exception of the QoS policy that you configure in this procedure.

Step 1:

Configure the interface where the access point will be connected to

trust the QoS marking from the access point.

interface GigabitEthernet

[port]

description

Access Point Connection

switchport access vlan

100

switchport voice vlan

101

switchport host

macro apply EgressQoS

switchport port-security maximum 11

switchport port-security

switchport port-security aging time 2

switchport port-security aging type inactivity

switchport port-security violation restrict

ip arp inspection limit rate 100

ip dhcp snooping limit rate 100

ip verify source

907
Views
0
Helpful
0
Replies
CreatePlease to create content