Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

The Cisco Access Point that runs 12.3(7)JA firmware cannot connect from a WLSE that runs 2.11

Resolution

It is problematic to use Wireless LAN Solution Engine (WLSE) release 2.11 and Cisco IOS  version  12.3(7)JA on the Cisco Access Points (APs)because WLSE release 2.11 does  not support Cisco IOS version 12.3(7)JA for AP. This is why it can be difficult to manage the APs with WLSE. For more information on WLSE, refer to Upgrading CiscoWorks WLSE and WLSE Express Software, 2.11.

Note: WLSE release 2.12 supports Cisco IOS version  12.3(7)JA.

Note: WLSE release 2.13 will support Cisco IOS version  12.3(8)JA.

Problem Type

No connectivity

Products

CiscoWorks Wireless LAN Solution Engine (WLSE)

Access point

Wireless Network Management

471
Views
0
Helpful
0
Comments