cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

AP compatibles con controlador 2100

Hola,

Tengo un controlador wifi Cisco 2100 y varios AP 1131, algunos de ellos averiados que necesitaría sustituir, mirando en la web he visto que ya no se fabrican ni los AP ni el controlador que tengo.

¿Alguno de los AP actuales son compatibles con el controlador 2100? ¿Alguien ha tenido esa configuración (2100 + AP actuales), y ha tenido problemas?

 

Gracias, y un saludo

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas

Que tal Carlos, Para poder

Que tal Carlos,

 

Para poder tener Ap's actuales ya no será posible debido a que la última versión que se libero para la Controladora 2100 es la 7.0.250.0 y si lo upgradeas a esta versión los Ap que puedes administrar serían de la serie 3500 y 1260.

Para versiones más recientes como 3600 necesitas versión 7.2 y para 3700 versión 7.4 pero tu controladora solo soporta hasta la 7.0.250.0

Saludos.

3 RESPUESTAS

Que tal Carlos, Para poder

Que tal Carlos,

 

Para poder tener Ap's actuales ya no será posible debido a que la última versión que se libero para la Controladora 2100 es la 7.0.250.0 y si lo upgradeas a esta versión los Ap que puedes administrar serían de la serie 3500 y 1260.

Para versiones más recientes como 3600 necesitas versión 7.2 y para 3700 versión 7.4 pero tu controladora solo soporta hasta la 7.0.250.0

Saludos.

New Member

Muchas gracias por la

Muchas gracias por la aclaración.

 

Saludos

Cisco Employee

Que tal Carlos,

Que tal Carlos, Aquí esta la tabla de compatibilidad de los AP con las versiones de código del WLC. http://www.cisco.com/c/en/us/td/docs/wireless/compatibility/matrix/compatibility-matrix.html#pgfId-147162 Puedes usar esta tabla para saber que APs son soportados por tu WLC basado en la versión de código. Saludos,
81
Visitas
0
ÚTIL
3
Respuestas