cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

cisco AIR-AP1041N-A-K9

hola, hace poco configure unos ap cisco y tengo problemas por que pierdo conexion con los equipos y tengo k desconectarme y volver a conectarme, ademas hay unas ipresoras wiffi y no puedo imprimir en red por que pierden la coneccion les adjunto la configuracion para ver si me pueden ayudar

saludos gracias

Current configuration : 1740 bytes

!

version 12.4

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

service password-encryption

!

hostname DAS_Piso1

!

logging rate-limit console 9

enable secret 5 $1$oER/$7nwAzFB.d5Et7./DVsGCl0

!

no aaa new-model

ip name-server 200.54.0.10

no ip dhcp use vrf connected

ip dhcp excluded-address 90.0.10.1 90.0.10.210

ip dhcp excluded-address 90.0.10.230 90.0.10.255

ip dhcp excluded-address 90.0.10.224

!

ip dhcp pool 1

!

ip dhcp pool DAS

   network 90.0.10.0 255.255.255.0

   dns-server 200.54.0.10

   default-router 90.0.10.3

   lease 0 1

!

!

dot11 syslog

!

dot11 ssid DAS_Piso1

   authentication open

   authentication key-management wpa

   guest-mode

   wpa-psk ascii 7 09484F1A4857424413

!

!

!

username Admin password 7 130816001D05172F39

!

!

bridge irb

!

!

interface Dot11Radio0

no ip address

no ip route-cache

!

encryption mode ciphers aes-ccm

!

ssid DAS_Piso1

!

antenna gain 0

channel 2412

station-role root

bridge-group 1

bridge-group 1 subscriber-loop-control

bridge-group 1 block-unknown-source

no bridge-group 1 source-learning

no bridge-group 1 unicast-flooding

bridge-group 1 spanning-disabled

!

interface GigabitEthernet0

no ip address

ip accounting output-packets

no ip route-cache

duplex auto

speed auto

no keepalive

bridge-group 1

no bridge-group 1 source-learning

bridge-group 1 spanning-disabled

!

interface BVI1

ip address 90.0.10.200 255.255.255.0

no ip route-cache

!

ip default-gateway 90.0.10.3

ip http server

no ip http secure-server

ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag

bridge 1 route ip

!

!

!

line con 0

password 7 011E07164D02150A33

login

line vty 0 4

password 7 0702205E58000A0005

login

!

end

515
Visitas
0
ÚTIL
0
Respuestas
CrearPor favor para crear contenido