cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Mala calidad de conexión

                   Hola,

Dispondo de un 5508 con 10 APS 1141n trabajando en modo H-REAP. Hay una zona en la que ha 2 Aps con gran cantidad de clientes (se han llegado a conectar hasta 25) en que se quejan por pérdida de paquetes y lentitud de la conexión. Estoy pensando en añair un AP mas, pero he detectado que muchas veces los clientes tienen pérdida de servicio con 3-4 clientes conectados por AP.

¿Que recomendaciones me recomendais que seguir).

Muchas gracias

Un Saludo

1 RESPUESTA
New Member

Mala calidad de conexión

Tengo el mismo inconveniente con la red wifi en donde trabajo y quisiera saber si me podrias ayudar, el escenario es el siguiente:

Estoy en un edificio de 3 pisos tengo instalados 10 ap aironet 1250 en modo autonomo, todos tienen dos ssid progando, los tienes autenticacion wpa2, el problema es existen muchas perdidas enetre los clienten wifi y los equipos, el promedio de clientes conectadados a cada uno es de 40 clientes,  sobre los ssid tengo dos vlans /24 y la otra es una mascara /22. he ajustado la potencia y la frecuencia para que los equipos no se interfieran pero no logro afinar tengo tiempos muy largos de ping entre el cliente wifi y el gateway 1200ms y 2000ms, en otras ocasiones los timpos bajan a 100ms pero en definitiva va muy lenta la red, te dejo el archivo de conf. y le agradeceria su ayuda sobre el tema:

!

! Last configuration change at 17:00:41 -0500 Wed Oct 2 2013 by admin

! NVRAM config last updated at 17:00:42 -0500 Wed Oct 2 2013 by admin

!

version 12.4

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

service password-encryption

!

hostname rm_ap_3p_ent_pasillo

!

logging rate-limit console 9

enable secret 5 $1$jHEj$xH.Z51/nf89ZGV6jSpylm0

!

no aaa new-model

clock timezone -0500 -5

!

!

dot11 syslog

dot11 vlan-name umb_administrative vlan 3

dot11 vlan-name umb_student vlan 42

!

dot11 ssid umb_administrative

   vlan 3

   authentication open

   authentication key-management wpa version 2

   wpa-psk ascii 7 014702090A05393A2C4E1C5948571C06071F

!

dot11 ssid umb_student

   vlan 42

   authentication open

   authentication key-management wpa version 2

   mbssid guest-mode

   wpa-psk ascii 7 03514F1E025C2F587B241B414640595C08

!

!

!

username reinaldo.martinez privilege 15 password 7 1439411F1B543820752634

username admin privilege 15 password 7 0475581218715E45581702

!

!

bridge irb

!

!

interface Dot11Radio0

no ip address

no ip route-cache

!

encryption vlan 3 mode ciphers aes-ccm

!

encryption vlan 42 mode ciphers aes-ccm

!

ssid umb_administrative

!

ssid umb_student

!

antenna gain 0

mbssid

speed  basic-1.0 basic-2.0 basic-5.5 basic-11.0 basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 basic-54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15.

power local 2

power client 2

channel 2412

station-role root

bridge-group 1

bridge-group 1 subscriber-loop-control

bridge-group 1 block-unknown-source

no bridge-group 1 source-learning

no bridge-group 1 unicast-flooding

bridge-group 1 spanning-disabled

!

interface Dot11Radio0.3

encapsulation dot1Q 3

no ip route-cache

bridge-group 3

bridge-group 3 subscriber-loop-control

bridge-group 3 block-unknown-source

no bridge-group 3 source-learning

no bridge-group 3 unicast-flooding

bridge-group 3 spanning-disabled

!

interface Dot11Radio0.42

encapsulation dot1Q 42

no ip route-cache

bridge-group 42

bridge-group 42 subscriber-loop-control

bridge-group 42 block-unknown-source

no bridge-group 42 source-learning

no bridge-group 42 unicast-flooding

bridge-group 42 spanning-disabled

!

interface Dot11Radio1

no ip address

no ip route-cache

!

encryption vlan 3 mode ciphers aes-ccm

!

encryption vlan 42 mode ciphers aes-ccm

!

ssid umb_administrative

!

ssid umb_student

!

antenna gain 0

dfs band 3 block

mbssid

speed  basic-6.0 basic-9.0 basic-12.0 basic-18.0 basic-24.0 basic-36.0 basic-48.0 basic-54.0 m0. m1. m2. m3. m4. m5. m6. m7. m8. m9. m10. m11. m12. m13. m14. m15.

power local 2

power client 2

channel 5180

station-role root

bridge-group 1

bridge-group 1 subscriber-loop-control

bridge-group 1 block-unknown-source

no bridge-group 1 source-learning

no bridge-group 1 unicast-flooding

bridge-group 1 spanning-disabled

!

interface Dot11Radio1.3

encapsulation dot1Q 3

no ip route-cache

bridge-group 3

bridge-group 3 subscriber-loop-control

bridge-group 3 block-unknown-source

no bridge-group 3 source-learning

no bridge-group 3 unicast-flooding

bridge-group 3 spanning-disabled

!

interface Dot11Radio1.42

encapsulation dot1Q 42

no ip route-cache

bridge-group 42

bridge-group 42 subscriber-loop-control

bridge-group 42 block-unknown-source

no bridge-group 42 source-learning

no bridge-group 42 unicast-flooding

bridge-group 42 spanning-disabled

!

interface GigabitEthernet0

no ip address

no ip route-cache

duplex auto

speed auto

bridge-group 1

no bridge-group 1 source-learning

bridge-group 1 spanning-disabled

!

interface GigabitEthernet0.3

encapsulation dot1Q 3

no ip route-cache

bridge-group 3

no bridge-group 3 source-learning

bridge-group 3 spanning-disabled

!

interface GigabitEthernet0.42

encapsulation dot1Q 42

no ip route-cache

bridge-group 42

no bridge-group 42 source-learning

bridge-group 42 spanning-disabled

!

interface BVI1

ip address dhcp client-id GigabitEthernet0

no ip route-cache

!

ip http server

no ip http secure-server

ip http help-path http://www.cisco.com/warp/public/779/smbiz/prodconfig/help/eag

snmp-server view dot11view ieee802dot11 included

snmp-server view ieee802dot11 ieee802dot11 included

snmp-server community FUMB RO

snmp-server community FUMB1 RW

snmp-server community NAM RO

snmp-server community NAM1 RW

snmp-server community %4n1v3r51d4dM4nu3l4B4ltr4nR0$ RO 80

snmp-server community %4n1v3r51d4dM4nu3l4B4ltr4nRw$ RW 80

snmp-server location Colombia/Bucaramanga/Real_de_minas

snmp-server contact TECNOLOGIA

snmp-server chassis-id AP

snmp-server host 172.16.7.100 version 2c %m2r0t0g6RSDCtTy

bridge 1 route ip

!

!

!

line con 0

line vty 0 4

login local

!

sntp server 174.36.223.159

sntp broadcast client

end

364
Visitas
0
ÚTIL
1
Respuestas
CrearPor favor para crear contenido