cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión

Problemas con ios para ap 1310

Buen día

 

saben que tengo un ap 1310 , pero tengo el problema de que no inicia el ios, he hice lo siguiente para cargarlo de nuevo por tftp

En la image se muestra lo que hice y el resultado

 

Podrian ayudarme a ver si me falta un paso o algún comando

 

De antemano muchas gracias

1 RESPUESTA

Hola.

Hola. Intenta lo siguiente: 1.- Reinicia el AP, Cuando intente descomprimir la imagen desde el flash o la este buscando presiona el botón de ESC. 2.- Cuando en la pantalla aparezca el pompt AP: asigna una dirección ip, mascara y un default gateway. ap: set IP_ADDR X.X.X.X ap: set NETMASK 255.255.255.X ap: set DEFAULT_ROUTER X.X.X.X 3.- Escribe el comando tftp_init este comando prepara al equipo para utilizar el servicio de tftp. 4.- Después escribe el comando siguiente comando: tar -xtract tftp://IP_SERVER_TFTPimages/IMAGE_NAME.tar flash: La imagen se empezara a copiar, es importante que te asegures que todos los archivos son copiados a la flash presionando constantemente el barra espaciadora. 5.- Ingresa el comando set BOOT + El nombre de la imagen para indicarle que imagen utilizará para iniciar. 6.- Por ultimo ingresa el comando boot para reiniciar el AP. 7. Verifica que la mascara que asignaste en el AP concuerde con la mascara de tu adaptador de red. Intentalo y nos comentas.
46
Visitas
5
ÚTIL
1
Respuestas