cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Problemas entre WLC 2504 y Access Point 1602 por la version de IOS

 

Hola, recientemente compre un WLC 2504 con una version de IOS 7.0.220 mas unos Access Point AIR-CAP1602i-N-k9, resulta que la version de IOS del WLC no es compatible con este tipo de APs. Como podria aplicar la garantia para que pueda recibir una actualizacion de IOS ???

1 RESPUESTA

Aun tienes el problema?

Aun tienes el problema?

90
Visitas
0
ÚTIL
1
Respuestas