Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión

WLC AIR CT5508

Estimados.

Hola.

Necesito su ayuda en saber si el WLC CT5508 soporta los siguientes modelos de AP, ya que he buscado y no encontrado clara la incformación.

AIR-LAP1131G-A-K9

AIR-LAP1242G-A-K9

AIR-BR1310G-A-K9

AIRCAP 16021-A-K9

muchas gracias desde ya.

 

atte.

Raúl

2 RESPUESTAS
New Member

El soporte de los modelos

El soporte de los modelos particulares de AP depene de la versión del software en el controlador.

En el caso de WLC CT5508 el controlador soporta los software hasta la útlima versión (8.1)

Aquí puedes fijarte que versión mínima necesitarás para cada uno de los modelos:

http://www.cisco.com/c/en/us/td/docs/wireless/compatibility/matrix/compatibility-matrix.html#pgfId-147346

Presta antención también con la útlima versión que tiene soporte para los modelos mas viejos

La última versión que soporta AIR-BR1310G es la 7.0.x, y la mas común y recomendada por ahora es 7.6, lo que significa que para usar este AP vas a tener que usar el software bastante viejo.

New Member

Buen dia.

Buen dia.

Quiza este link te puede ayudar.

http://www.cisco.com/c/en/us/td/docs/wireless/compatibility/matrix/compatibility-matrix.html

38
Visitas
8
ÚTIL
2
Respuestas