agcastle2000

Member Since: Dec 23, 2002

English
agcastle2000's Activity on Cisco Support Community
Currently displaying 50 results

agcastle2000 has created Link of Sample Configuration of APs in Design Zone

2 years 11 months ago
Hi,I'm trying to find a document in Design Zone about configuring a Wireless AP...

agcastle2000 has commented on DSP Resources insufficient

3 years 8 months ago
Hi,Grateful if you can take a look of what I posted above?Anyway, I'm posting...

agcastle2000 has commented on DSP Resources insufficient

3 years 8 months ago
Hi,We are having the same issue on our 3945 voice router. Can someone help if...

agcastle2000 has commented on CUCM 6.1 and 3com NBX 100

3 years 12 months ago
Hi,We have also UCME 8.1 (3945-E) that I'm trying to connect to 3com NBX V5000...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
I didn't find any solution. I'm hoping that the issue is nothing but cosmetic...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi,Here's what I got with deb ip http all. I can't see any error especially...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi,I saw that there is a gui folder in the gui.tar that you sent so I deleted...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi,It didn't work with below. Attached is the config. There must something in...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi Marcel,I tried 15.1(2)T2a while I'm still downloading 15.1(2)T2 and it's...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi,I used cme-gui-8.0.0.0.tar which is inside the cme-151-1Tv2.zip.I'm curious...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi Marcel,As mentioned in my original post, the router is 3945 which, as you...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Hi,I already have cme-151-1Tv2.zip.What specific version of 15.x IOS that you...

agcastle2000 has commented on Error on page - Permission Denied ITSMain

4 years 3 weeks ago
Thanks but I'm still getting the same error.I also tried extracting the GUI tar...

agcastle2000 has commented on GUI Issue

4 years 1 month ago
Hi PaoloWhat version of IOS 15.x do you know that works with CME GUI 8.0, 8.1...

agcastle2000 has created Error on page - Permission Denied ITSMain

4 years 1 month ago
Hi,PID: CISCO3945-CHASSISI can manage to access the page but when I click on...

agcastle2000 has created "inspect ftp" the culprit for HTTP to FTP downloading timeout

6 years 11 months ago
Hi,When I removed the "inspect ftp" from the default global policy in my PIX,...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
I temporarily solved and found the problem. If you're familiar with PIX, here's...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
I temporarily solved and found the problem. If you're familiar with PIX, here's...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
It's clear to me now where to add the line.My router has serial connection also...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
It's clear to me now where to add the line.My router has serial connection also...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Paolo,See the configuration from our 1721 router. I agree with what you said,...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Paolo,See the configuration from our 1721 router. I agree with what you said,...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
It's PPPoE.Yes, I have it in the Ethernet0.As I said, if the ADSL is directly...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
It's PPPoE.Yes, I have it in the Ethernet0.As I said, if the ADSL is directly...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Hi,Sorry for the late follow-up reply. While the slow download issue with the...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Hi,Sorry for the late follow-up reply. While the slow download issue with the...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Hi,Sorry for the late follow-up reply. While the slow download issue with the...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 11 months ago
Hi,Sorry for the late follow-up reply. While the slow download issue with the...

agcastle2000 has created Re: Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 12 months ago
Thanks for your explanation.I don't know that the Ethernet port in Efficient...

agcastle2000 has commented on Why Ethernet card at half-duplex works well when connected to ADSL modem?

6 years 12 months ago
Thanks for your explanation.I don't know that the Ethernet port in Efficient...

agcastle2000 has created Why Ethernet card at half-duplex works well when connected to ADSL modem?

7 years 14 hours ago
Hi,We have this setup:LAN - PIX - 1721 - Efficient ADSL & SerialADSL is...

agcastle2000 has created Re: LAN-ASA-1841-ADSL; can't pass packets from LAN to ADSL

7 years 3 months ago
Sorry I forgot to attach the drawing.

agcastle2000 has commented on LAN-ASA-1841-ADSL; can't pass packets from LAN to ADSL

7 years 3 months ago
Sorry I forgot to attach the drawing.

agcastle2000 has created LAN-ASA-1841-ADSL; can't pass packets from LAN to ADSL

7 years 3 months ago
Hi,I have this setup as attached. I'm thinking if this will work and wondering...

agcastle2000 has commented on ASA 5505, Right for Design?

7 years 3 months ago
Hi,I have to mention that the ISP doesn't support PPPoE. Only PPPoA.Thanks,...

agcastle2000 has created Re: ASA 5505, Right for Design?

7 years 3 months ago
Hi,I have to mention that the ISP doesn't support PPPoE. Only PPPoA.Thanks,...

agcastle2000 has created Re: ASA 5505, Right for Design?

7 years 3 months ago
Hi,I intend to connect one ADSL router/modem outside the ASA5505 to be used for...

agcastle2000 has commented on ASA 5505, Right for Design?

7 years 3 months ago
Hi,I intend to connect one ADSL router/modem outside the ASA5505 to be used for...

agcastle2000 has created Re: LAN C3750 & C29xx not connecting to switch (VLAN1) of ASA5505

7 years 3 months ago
Hi,Just to keep you posted on this one.Here's the update:http://forums.cisco....

agcastle2000 has commented on LAN C3750 & C29xx not connecting to switch (VLAN1) of ASA5505

7 years 3 months ago
Hi,Just to keep you posted on this one.Here's the update:http://forums.cisco....

agcastle2000 has created Re: ASA 5505 inside interface issue

7 years 3 months ago
Hi,The issue that we are facing with ASA5505 is resolved. We found out through...

agcastle2000 has commented on ASA 5505 inside interface issue

7 years 3 months ago
Hi,The issue that we are facing with ASA5505 is resolved. We found out through...

agcastle2000 has commented on What authentication is CNA based on?

7 years 3 months ago
Hi,Thanks. It works.

agcastle2000 has created Re: What authentication is CNA based on?

7 years 3 months ago
Hi,Thanks. It works.

agcastle2000 has created What authentication is CNA based on?

7 years 3 months ago
Hi,Cisco Network Assistant 5.2 won't let me in.In my C3550, I have the line...

agcastle2000 has commented on ASA 5505 inside interface issue

7 years 3 months ago
Hi,It's a Security Plus license. Here's the product # and description:ASA5505-...

agcastle2000 has created Re: ASA 5505 inside interface issue

7 years 3 months ago
Hi,It's a Security Plus license. Here's the product # and description:ASA5505-...

agcastle2000 has created Re: ASA 5505 inside interface issue

7 years 3 months ago
Thanks for your reply.I already tried manually setting the speed and duplex of...

agcastle2000 has commented on ASA 5505 inside interface issue

7 years 3 months ago
Thanks for your reply.I already tried manually setting the speed and duplex of...

agcastle2000 has created Re: ASA 5505 inside interface issue

7 years 3 months ago
Hi,We are also experiencing timeouts issue when we ping the inside interface of...

Bio












agcastle2000's Stats

Points0
Discussion started 21
Answers marked as Correct 0
Endorsed 0
Content Rated 7