bertaale

Member Since: Oct 30, 2007

English
bertaale's Activity on Cisco Support Community
Currently displaying 39 results

bertaale has commented on ATA190 on CUCM10.5.2 don't revert to CUCM when go in SRST fallback

1 month 2 weeks ago
Hi Mohammed and thank you very much for your answer.Differently as I've...

bertaale has created ATA190 on CUCM10.5.2 don't revert to CUCM when go in SRST fallback

1 month 2 weeks ago
Hi,  anyone have this problem? I've One ATA190 (1.1.2 (005) Feb 6...

bertaale has commented on IM and Presence 10.5 Installation Issue

1 month 3 weeks ago
Chris, you save me the life! Thank you very much. Works great. 

bertaale has commented on IM and Presence 10.5 Installation Issue

1 month 3 weeks ago
Hi Cogden,  I've an issue like you.CUCM publisher in 10.5.2.10000...

bertaale has commented on VPN Android IPSEC

9 months 1 week ago
Hi All, same issue here, VPNcilla connect succesfully but no traffic...

bertaale has commented on Jabber and Mobile Connect

9 months 2 weeks ago
Thank you, all clear now.Best Regards Alessandro Bertacco

bertaale has commented on Jabber and Mobile Connect

9 months 2 weeks ago
Great, thank you very much Jonathan.can you help me with last one dubt, abount...

bertaale has commented on Cisco Jabber for Android 9.6.0.172028 issues with login in

1 year 1 week ago
Hi Patrick,  Instead of change hostname of the servers with the FQDN, you...

bertaale has commented on Understanding on Expressway-Core/Expressway-Edge & VCS Control/VCS-expressway

1 year 1 week ago
Hi Guys,  Expressway C and E are now orderable? If yes, I've customer...

bertaale has commented on Cisco Jabber for Android 9.6.0.172028 issues with login in

1 year 1 week ago
Thanks Amitk3,  I solved. As you said the problem was the android devices...

bertaale has commented on Cisco Jabber for Android 9.6.0.172028 issues with login in

1 year 1 week ago
Hi Amitk3,  I've changed the hostname of the CUPS server to the FQDN....

bertaale has commented on Cisco Jabber for Android 9.6.0.172028 issues with login in

1 year 1 week ago
Hi Amitk3 and thank you for your reply.For the node name of the CUPS I use only...

bertaale has commented on Cisco Jabber for Android 9.6.0.172028 issues with login in

1 year 1 week ago
Hi Same problem there. CUCM 8.6.2, CUP 8.6.2 CUC 8.6.2. Works with Jabber Voice...

bertaale has commented on DNS ACL help with Cisco 1921 ISR

1 year 2 months ago
The Best reply for me.If the DNS queries are generated from the router, the...

bertaale has commented on Problem updating a Locale in IP Communicator using Windows Vista SP1

1 year 6 months ago
Thank you very much for sharing your solution.Works fine for me!CUCM 9.1.1 -...

bertaale has commented on Modifying translation patterns with Bulk

1 year 6 months ago
Great response.Works fine for me Also!thank you very much.regardsAlessandro

bertaale has commented on DTMF issue on SIP Trunk

1 year 6 months ago
Thank you aokanlawon,    so I've to analyze the Trace from CUCM, and also read...

bertaale has commented on DTMF issue on SIP Trunk

1 year 6 months ago
Sep 29 10:41:54.496 rome: //-1/xxxxxxxxxxxx/SIP/Msg/ccsipDisplayMsg:Sent:...

bertaale has commented on DTMF issue on SIP Trunk

1 year 6 months ago
Hi All, this is the CUBE configuration and debug ccsip message of an incoming...

bertaale has created DTMF issue on SIP Trunk

1 year 6 months ago
Hi all,  I've a problem with DTMF relay only on outbound direction in this...

bertaale has commented on Unicast UCM Music On Hold Fails through CUBE ASR

1 year 6 months ago
Great Joshua,  this issue was making me crazy!!!Works perfect.Thank you so...

bertaale has commented on Cisco Virtual Wireless Controller (vWLC) - Release 7.3

1 year 7 months ago
Hi Omer, are you shure, have you tested 1242 with ctvm 7.5?Thank you for the...

bertaale has commented on WLC5504 problem with AIR-CAP1602.

1 year 11 months ago
hello Leo, why does not recommend the use of version  7.4.100.60??Thank you for...

bertaale has commented on Cisco Virtual Wireless Controller (vWLC) - Release 7.3

1 year 12 months ago
Hi, the image c1240-k9w7-tar.124-10b.JDA3 is an autonomous Image, and not work...

bertaale has commented on Multicast on Cisco Wireless LAN Controllers (WLC): Slides from Live Webcast

2 years 1 month ago
Thank you very much Maithri.The demand  from Our Customer about Bonjour and...

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, my hardware is:Platform Type7825H3Serial NumberCZ1746004ZProcessor...

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, my hardware is:Platform Type7825H3Serial NumberCZ1746004ZProcessor...

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, yes i temporary server. I need it to migrate from Phisical...

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, yes i temporary server. I need it to migrate from Phisical...

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, same issue for me.I need to migrate virtualized VMware ESX cucm 6....

bertaale has commented on ESXI - CUCM Upgrade from 6.1.4 to 8.5(1) fails

3 years 2 months ago
Hi Mohamed, same issue for me.I need to migrate virtualized VMware ESX cucm 6....

bertaale has commented on CUCM upgrade from 6.1(2) to 8.5(1)

3 years 2 months ago
Hi all,I understood how to upgrade on the same server.What are the operating...

bertaale has commented on CUCM upgrade from 6.1(2) to 8.5(1)

3 years 2 months ago
Hi all,I understood how to upgrade on the same server.What are the operating...

bertaale has commented on AP1141 rebooting constantly

4 years 4 months ago
Hi all, same problem Here, with WLC4402 25 AP Firmware version7.0.98.0. There...

bertaale has created Re: AP1141 rebooting constantly

4 years 4 months ago
Hi all, same problem Here, with WLC4402 25 AP Firmware version7.0.98.0. There...

bertaale has commented on AP1131 Register with WLC 4400 problem

4 years 7 months ago
Hi, the same problem with AP1242AG upgrade with CAPWAP image. I've installed on...

bertaale has created Re: AP1131 Register with WLC 4400 problem

4 years 7 months ago
Hi, the same problem with AP1242AG upgrade with CAPWAP image. I've installed on...

bertaale has commented on 7921G VoWLAN phone registration issues

7 years 5 months ago
Hi, the problem is very wild, read that forum:http://forum.cisco.com/eforum/...

bertaale has created Re: 7921G VoWLAN phone registration issues

7 years 5 months ago
Hi, the problem is very wild, read that forum:http://forum.cisco.com/eforum/...

Bio










  • 30 Visits





  • 1000 Added









bertaale's Stats

Points0
Discussion started 2
Answers marked as Correct 0
Endorsed 0
Content Rated 11